Description


Currently if you want to use Uniface with a MS SQL Server 2005/2008 database you need to use the older ODBC version. An update to the UMSS driver to support the new ODBC version will be ideal.

Use Case


UMSS uses old ODBC for SQL Server 2000, it needs to be updated to the latest version.

Importance


High, I\\\'m sure that any development team that uses MS SQL Server will like to have this feature.

Type


Database Drivers

Operating System


Not Applicable

Status


Closed

One thought on “Support for SQL Server 2008 Native Driver for ODBC”

Leave a Reply